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Declaration of Conformity

Declaration of Conformity

Application of

Council Directive: 89/336/EEC

Standards to which EN500082-1

conformity is declared: ENB81-1

Manufacturer’s Name: Decagon Devices,Inc.
2365 NE Hopkins Courtt
Pullman WA, 99163
USA

Type of equipment: AquaSorp Isotherm
Generator

Model Number: AquaSorp

Year of First Manufacture: 2007

This is to certify that the AquaSorp Isotherm Generator,
manufactured by Decagon Devices, Inc., a corporation
based in Pullman, Washington, USA meets or exceeds the
standards for CE compliance as per the Council Direc-
tives noted above. All instruments are built at the factory
at Decagon and pertinent testing documentation is freely
available for verification. This certification applies to all
AquaSorp Isotherm Generator models.
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1. Introduction

1. Introduction
]
Welcome to Decagon’s AquaSorp Isotherm Generator, an
automatic isotherm generator from the world leaders in
water activity measurement. The AquaSorp is the only au-
tomatic isotherm generator that utilizes the Dynamic Dew-
point Isotherm (DDI) method. This revolutionary method
makes it possible to generate complete isotherms with hun-
dreds of data points quickly and accurately. We hope you
find this manual informative and helpful in understanding
how to maximize the capabilities of your AquaSorp.

About this Manual

Included in this manual are instructions for setting up your
AquaSorp, setting up an isotherm test, running a test, col-
lecting data, and analyzing data. Please read these instruc-
tions before operating the AquaSorp to ensure your instru-
ment performs to its full potential.

Customer Service
If you ever need assistance with your AquaSorp, or if you
just have questions, there are several ways to contact us.

Phone/Fax

Toll-Free: (US, Canada Only) 1-800-755-2751

Tel: (509) 332-2756

Fax: (509) 332-5158

E-mail: support@decagon.com. Please include your serial
number, a contact name, phone number and address with
a description of your problem.
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11. Further Reading

Kaminski,W., and M.Al Bezweni. 1994. Calculation of
water sorption isotherms for multicomponent protein-
containing mixtures. Intl J] Food Sci & Tech 29:129-136.

Lomauro,C.]., A.S.Bakshi, and T.P.Labuza. 1985a. Evalua-
tion of food moisture sorption isotherm equations. Part II:

Milk, coffee, tea, nuts, oilseeds, spices and starchy foods.
Lebensm Wiss Technol 18:118-124.

Lomauro,C.]., A.S.Bakshi, and T.PLabuza. 1985b. Evalu-
ation of food moisture sorption isotherm equations. Part
I: Fruit, vegetable and meat products Lebensm Wiss Tech-
nol 18:111-117. Peleg,M.1988. An Empirical Model for
the Description of Moisture Sorption Curves. ] Food Sci
53:1216-1217,1219.

Peng,G., X.Chen, W.Wu, and X.Jiang. 2007. Modeling
of water sorption isotherm for corn starch. ] Food Eng

80:562-567.

Quirijns,E.]J. 2005. An improved experimental and regres-
sion methodology for sorption isotherms. Journal of the
Science of Food and Agriculture 85:175-185.

Rovedo,C.O., R.J.Aguerre, and C.Suarez. 1993. Measur-
ing and modelling the water vapour desorption in sunflow-
er seeds. International ] Food Sci & Tech 28:153-158.

Samaniego-Esguerra, C.M., 1.EBoag, and G.L.Robertson.
1991. Comparison of regression methods for fitting the
GAB model to the moisture isotherm of some dried fruit
and vegetables. ] Food Eng 13:115.
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1. Introduction

Seller shall not be liable to Buyer for loss, damage or inju-
ries to persons (including death), or to property or things
of whatsoever kind (including, but not without limitation,
loss of anticipated profits), occasioned by or arising out of
the installation, operation, use, misuse, nonuse, repair, or
replacement of said material and equipment, or out of the
use of any method or process for which the same may be
employed. The use of this equipment constitutes Buyer’s
acceptance of the terms set forth in this warranty. There
are no understandings, representations, or warranties of
any kind, express, implied, statutory or otherwise (includ-
ing, but without limitation, the implied warranties of mer-
chantability and fitness for a particular purpose), not ex-
pressly set forth herein.
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11. Further Reading

Moisture Sorption Isotherms of Food Proteins. ] Agric

Food Chem 34:494-496.

Basu,S., U.S.Shivhare, and A.S.Mujumdar. 2006. Models
for Sorption Isotherms for Foods: A Review. Drying Tech-
nology 24:917-930.

Bizot,H. 1983. Using G.A.B. model to construct sorption
isotherms. In R.Jowitt, FEscher, M.Kent, B.McKenna,
and M.Roques (ed.) Physical properties of foods. Applied
Science Publishers, London.

Boente,G., H.H.L.Gonzalez, E.Martinez, M.L.Pollio, and
S.L.Resnik. 1996. Sorption isotherms of corn: Study of
mathematical models. ] Food Eng 29:115-128.

Boente,G., A.Larumbe, J.Monserrat, M.L.Pollio, S.Resnik,
and S.Sanmartino. 1995. Multivariate statistical analysis
of water sorption data of Argentine sorghum. J Food Eng

25:73-84.

Boquet,R., J.Chirife, and H.A.Iglesias. 1978. Equations
for fitting water sorption isotherms of foods: Part II. Evalu-
ation of various two-parameter models. ] Food Technol

13:319-327.

Boquet,R., J.Chirife, and H.Iglesias. 1979. Equations for
fitting water sorption isotherms of foods. III. Evaluation of

various three-parametet models. ] Food Technol 14:527-
534.

Boquet,R., J.Chirife, and H.A.Iglesias. 1980. Technical
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Predict packaging requirements based on sorption
properties of a product.

Determine the equilibrium water activity of a mix-
ture of dry ingredients.

Determine the degree of crystallinity of powders.

Determine the level of amorphous material in a
product.

Determine critical water activities for mrmmn transi-
tions.

Determine the relationship between water activity
and glass transition temperature.

Determine the relationship between water activity
and crystallization.

Determine hysteresis levels for a product.
Determine the moisture sensitivity of a product.

Determine the equilibrium moisture content at a
given water activity.

Allow rapid moisture content determination from
water activity analysis through isotherm curve.
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11. Further Reading

PLiu. 1996. Desorption isotherms of some vegetables.
Journal of the Science of Food and Agriculture 70:303-
306.

Moisture Sorption Isotherm Methods

Arlabosse,P, E.Rodier, J.H.Ferrasse, S.Chavez, and
D.Lecomte. 2003. Comparison Between Static and Dy-

namic Methods for Sorption Isotherm Measurements.
Drying Technology 21:479.

Bell,L.N., and T.PLabuza. 2000. Moisture sorption: prac-
tical aspects of isotherm measurement and use. American

Association of Cereal Chemists, St. Paul, MN.

Caurie,M. 1970. A practical approach to water sorption
isotherms and the basis for the determination of optimum
moisture levels of dehydrated foods. ] Food Technol 5:301-
308.

Gal,S. 1981. Recent development in techniques for ob-
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2. About the AquaSorp

activity. Not all volatiles or concentrations will be a prob-
lem, but it is important to note that the presence of some
volatiles could influence the accuracy of the isotherm.

Finally, the AquaSorp sample chamber can have some hu-
midity memory and it may be a good idea to precondition
the chamber, especially when running low moisture capac-
ity samples (such as crystalline or glassy samples).

Specifications
Water Activity Range: 0.03 to 0.95 a,
Wiater Activity Accuracy: +0.005 a,,
Water Activity Repeatability: +0.003 a,
Temperature Control Range: 15° to 40° C
Temperature Operating Range: 0° to 60° C
Humidity Operating Range: 10-90% non-condensing
Universal Power: 110 V to 220 V AC. 50/60Hz
Size (Footprint): 42.5 x 36.2 x 25.4cm

16.75 x 14.25 x 10in. (L x W x H)
Weight: 42 pounds
Weight Accuracy: + 0.1mg

11
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e Type III isotherms are typical of crystalline sub-
stances. For this type of isotherm, there is very little
moisture gain initially because water is only interacting
with the surface of the crystal through hydrogen bonds.
Increasing the surface area of the crystal will increase the
moisture content at low water activities. Eventually, as
water activity increases, the water will dissolve the crystal
(often called deliquescence). At this point, the moisture
content starts to increase dramatically as the material
goes into solution.

Moisture Sorption Isotherm Types

Moisture Content

Type Il

] [ 0.2 0.3 04 3 T3 6] 0.8 [E] 0

Water Activity

Figure 1. Brunauer classification of moisture sorption iso-
therms: Type I = anti-caking agents, Type II = most foods,
Type III = crystalline substances.

Constructing an isotherm consists of collecting water ac-
tivity and moisture content data at various points along
the water activity range. The range of water activities used
will depend on the situation, but normally run from 0.10
a, up to 0.90 a,. Most isotherm methods consist of con-
trolling water activity levels using saturated salt slurries,

13
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Desorpion

Moisture Content (% d.b.}

[} 0.1 0.2 0.3 0.4 0.5 0.6 0.7 0.8 0.9
Water Activity

Figure 2. Full isotherm showing hysteresis.

14.00

12.00

10.00

Moisture Content (%d.b.)

[ 0.2 0.4 0.6 0.8 1
Water Activity

Figure 3. Scanning adsorption curves resulting from drying to
different water activities.

These observations help clarify the point that an isotherm
is not a single valued function. The water content for any
given water activity value depends on the wetting and dry-
ing history of the sample.

It is possible to obtain isotherm data which appear to show
hysteresis by failing to allow a sample to equilibrate at each
step, or by inducing changes in the water binding proper-
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below their crystallization water activity (non-equilibri-
um condition) and thus, hold more water as a,, is low-
ered. Foods with high sugar content frequently exhibit
this phenomenon.

Non-equilibrium

It is possible to produce adsorption-desorption curves that
appear to show hysteresis, but are just the result of not
waiting long enough for equilibrium. Figure 4 shows two
AquaSorp runs, one with a high flow rate and one with a
low flow rate. Note that the apparent hysteresis is much
worse at the high flow rate. A flow rate needs to be chosen
such that further reductions in flow rate do not reduce the
size of the hysteresis loop.

7 + 100 mi/min Flow Rate = 300 ml/min flow rate

40
35
30
25

- oy
20 = Roae

Moisture Content (%d.b.)

0 0.1 0.2 0.3 0.4 0.5 0.6 0.7 0.8 0.9
Water Activity

Figure 4. Changes in hysteresis levels when flow rate of wet and
dry air is reduced from 300 ml/min to 100 ml/min.

Matrix changes

Figure 5 shows several cycles of an isotherm obtained on a
sample of rice cereal. Note that the first wetting branch is
substantially different from all subsequent branches. This
could be termed hysteresis, since the path depends on the
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Moisture Sorption Isotherms of Various Products

Agrawal K.K., B.L.Clary, and G.L.Nelson. 1971. Investi-
gation into the theories of desorption isotherms for rough
rice peanuts. ] Food Sci 36:919-924.

Aguerre,R.]J., C.Suarez, and PViollaz. 1983. Moisture
desoprtion isotherms of rough rice. ] Food Technol 18:345-
351.

Ajisegiri,E.S., PA.Sopade, and A.B.Abass. 1994. Moisture
Sorption study on Nigerian foods: Kuka. Journal of Stored
Products Research 30:331-338.

Aktas,N. 2005. Moisture adsorption properties and adsorp-
tion isosteric heat of dehydrated slices of Pastirma (Turkish
dry meat product). Meat-Science 71:571-576.

Alcala,M.,R.Gémez,].Espejo, M.A Esteban,and A.Marcos.
1995. Moisture sorption isotherms at 30° Celsius of several
desiccated spices. Alimentaria 32:53-59.

Ayranci,E. 1996. Moisture sorption of cellulose based ed-
ible films. Nahrung 40:274-276.

Bakhit,R., and S.Schmidt. 1993. Sorption behavior of me-
chanically mixed and freeze-dried sucrose/casein mixtures.

J Food Sci 58:1162-1165.

Bakhit,R.M., and S.J.Schmidt. 1992. Sorption behavior
of mechanically mixed and freeze-dried sodium chloride/

casein mixtures. ] Food Sci 57:493-496.
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Working Isotherms

In some cases, it is desirable to determine how a product
will adsorb or desorb water from its current condition. This
is referred to as the working isotherm and is determined by
wetting and drying the product from its current state. The
isotherm curve the product will initially follow depends on
whether the product was previously wetted or dried to its
current state. If a product was wetted to a certain water
activity and then is dried back down, there will be an ini-
tial transition period as the product moves from the ad-
sorption curve to the desorption curve. The same is true
for a product that was previously dried and then wetted
up. There will be an initial transition period as the product
moves from the desorption curve to the adsorption curve.
This transition period can be observed at any point on the
isotherm if the direction of the sorption is changed and the
product exhibits hysteresis.

NOTE: Please refer to Chapter 7 for information about run-
ning a working Isotherm using the AquaSorp.

Uses for Moisture Sorption Iso-
therms

Moisture sorption isotherms provide valuable information.
For anyone who dries or wets their product, the sorption
isotherm serves as a drying and wetting curve and provides
information about the moisture content of a product when
dried or wetted to a specific water activity. It can be used
to assist in process control by determining drying rates and
optimal endpoints. It will also show if a product exhibits
hysteresis what impact that will have on the moisture con-
tent after drying to a given water activity.
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Freeze-dried Plum Skin and Pulp. Food Science and Tech-
nology International 12:181-187.

Telis,V.R.N., and PJ.A.Sobral. 2001. Glass Transitions and
State Diagram for Freeze-dried Pineapple. Lebensmittel-
Wissenschaft und-Technologie 34:199-205.

Moisture Sorption Isotherms and Temperature

Alcala,M.,R.Gémez,].Espejo, M.A Esteban,and A.Marcos.
1995. Moisture sorption isotherms at 30° Celsius of several
desiccated spices. Alimentaria 32:53-59.

Ayranci,E., G.Ayranci, and Z.Dogantan. 1990. Moisture
sorption isotherms of dried apricot, fig and raisin at 20°C

and 36°C. ] Food Sci 55:1591-1593, 1625.

Bandyopadhyay,S.H., S.H.Weisser, and M.Loncin. 1980.
Water sorption isotherms at high temperatures. Lebensm
Wiss Technol 13:182.

Becker,H.A., and H.R.Sallans. 1956. A study of the des-
orption isotherms of wheat at 25°C and 50°C. Cereal
Chem 33:79-91.

Chen,C.S., and ]J.T.Clayton. 1971. The effect of tempera-
ture on sorption isotherms of biological materials. Transac-
tions of the ASAE 14:927-929.

Diamante,L.M., PA.Munro, and M.G.Weeks. 1992. Mois-
ture sorption behaviour of mineral acid, lactic and rennet
caseins in the temperature range 27-80 C. ] of Dairy Re-
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the product when it is dried to a shelf stable water activity
level.

Finally, sorption isotherms are valuable for shelf life predic-
tion. A product’s isotherm can be used to determine pack-
age requirements depending on the products sensitivity to
moisture. It can also be used to determine the monolayer
moisture content, which represents a products most stable
state. The shape of the isotherm can provide information
about the level of amorphous to crystalline material in a
product. Changes in the slope of the isotherm indicate
phase transitions and can provide information about criti-
cal water activities for maintaining texture properties and
preventing caking and clumping. The water activity value
where the glass transition temperature equals storage tem-
perature or the crystallization temperature equals storage
temperature can also be determined.

Isotherm Models

Several different isotherm models have been proposed and
compared in the literature. These models are necessary to
predict the moisture content at a given water activity and
are used to evaluate thermodynamic functions of water in
foods. The most commonly used models are the GAB and
BET. Since the BET model is only applicable up to 0.50
a,, the GAB model is widely accepted as the most useful
for characterizing isotherms across the entire water activ-
ity range. A new model called the Double Log Polynomi-
al (DLP) has proven to be even better than the GAB at
characterizing complex isotherms. SorpTrac data analysis
provides the coefhicients for the BET, GAB, and DLP. The
model equations are shown below.
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Jouppila,K., and J.H.Roos. 1994a. Glass Transitions and
Crystallization in Milk Powder. Journal of Dairy Science
77:2907-2915.

Jouppila,K., and Y.H.Roos. 1994b. Water sorption and
time-dependent phenomena of milk powders. Journal of
Dairy Science 77:1798-1808.

Kapsalis,].G. 1981. Moisture sorption hysteresis. p. 143-
177. In L.B.Rockland, and G.EStewart (ed.) Water Ac-
tivity: Influences on Food Quality. Academic Press, New
York.

Kingston,G.L., and PS.Smith. 1964. Thermodynam-
ics of adsorption of capillary systems. Trans. Farad. Soc.

60:705,721.

Konopacka,D., W.Plocharski, and T.Beveridge. 2002. Wa-
ter Sorption and Crispness of Fat-Free Apple Chips. ] Food
Sci 67:87-92.

Labuza, T.P, and R.Contreras-Medellin. 1981. Predic-
tion of moisture protection requirements for foods. Cereal

Foods World 26:335-343.

Li,Y., K.M.Kloeppel, and EHsieh. 1998. Texture of glassy
corn cakes as a function of moisture content. ] Food Sci

63:869-872.

Lima,J.R., §$.D.S.Campos, and L.-A.G.Goncalves. 2000.
Relationship between water activity and texture of roast-
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equilibrium moisture content of the sample. This is most
easily done by placing the sample in a sealed chamber over
a saturated salt slurry in excess. Different water activity lev-
els are achieved by using different salts. Adjusting a mixture
of wet and dry air while monitoring the water activity with
a sensor can also be used to control water activity. Differ-
ent water activity levels are achieved by changing the levels
of dry or wet air. Some instruments are programmed to
automatically change the water activity in a dynamic step-
wise progression. The sample is held at each water activity
level until weight stops changing before moving to the next
water activity. Common to all these isotherm methods is
the dependence on equilibration to a known water activity
level to determine each data point’s water activity. Since
true equilibration between the sample and the vapor source
requires an infinitely long period of time, an apparent equi-
librium when weight stops changing by a tolerable level is
used. Increasing the tolerable weight change will speed up
the isotherm process but calls into question the validity of
the water activity values.

The DDI method directly measures water activity while
gravimetrically tracking weight, so there is no dependence
on equilibration to known water activity levels to deter-
mine water activity. Adsorption occurs as saturated wet air
is passed over the sample. Desorption is accomplished as
desiccated air is passed over the sample. After a short period
of time, airflow is stopped and a snapshot of the sorption
process is taken by directly measuring the water activity
and weight. The advantages of this method are increased
analysis speed since the sample does not have to wait for
equilibration to a known water activity and an unmatched
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11. Further Reading

Applications for Moisture Sorption Isotherms

Ahmed,]., H.S.Ramaswamy, and A.R.Khan. 2005. Effect
of water activity on glass transitions of date pastes. ] Food

Eng 66:253-258.

Aktas,N. 2005. Moisture adsorption properties and adsorp-
tion isosteric heat of dehydrated slices of Pastirma (Turkish
dry meat product). Meat Science 71:571-576.

Amberg,C.H. 1959. Heats of adsorption of water vapor
on bovine albumin. Journal of American Chemical Society

79:3980.

Buckton,G., and PDarcy. 1995. The use of gravimetric
studies to assess the degree of crystallinity of predominant-

ly crystalline powders. International Journal of Pharmaceu-
tics 123:265-271.

Burnett,D.]., EThielmann, and J.Booth. 2004. Determin-
ing the critical relative humidity for moisture-induced
phase transitions. International Journal of Pharmaceutics
287:123-133.

Chou,H.E., K.M.Acott, and T.P.Labuza. 1973. Sorption
hysteresis and chemical reactivity: lipid oxidation. ] Food

Sci 38:316-319.
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may actually give a more correct picture of the sorption
characteristics of a product in real conditions since sam-
ples are rarely exposed to changes in moisture in stepwise
progression but instead in a dynamic progression. In addi-
tion, time dependent physical changes that can occur as a
product equilibrates at different water activity levels over
weeks may not occur in production situations where expo-
sure to different moisture levels is dynamic. These physical
changes may cause isotherms determined using traditional
methods to be much different than those made using the
DDI method.

The DDI method is the best method for tracking the sorp-
tion characteristics of a sample through the full isotherm
since the same sample can be subjected to multiple adsorp-
tion and desorption events in succession across any water
activity range. The resolution of the method eliminates the
need for extrapolation and gives a detailed view of sorption
events. A limitation of the DDI method is that it can not
be used to determine kinetics of sorption at different water
activity levels.
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10. Troubleshooting

Problem Possible Solution
Wont Turn on e Power cord discon-
nected

e Blown Fuse

Can’t communicate with e RS232 cable not

the AquaSorp plugged in

*  Wrong Com port
chosen

Weight is decreasing dur- | ®  Water tank has run dry

ing adsorption e Pump is not working
e Material is undergoing
a phase change
Weight is increasing dur- | *  Desiccant tube has
ing desorption been used up

e Pump is not working

Water Activity is decreas- | ®  Water tank has run dry

ing during adsorption e Pump is not working

*  Material is undergoing
a phase change

Water activity is increasing |®  Desiccant tube has
during desorption been used up

e Pump is not working

*  Material is undergoing

a phase change
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The AquaSorp Isotherm Generator
Essentials

Desiccant Tube
The desiccant tube provides dry air to the sample cham-

ber and is critical to correct operation of the instrument.
It needs to be maintained with blue desiccant to provide
dry air to the instrument. For instructions on changing the
desiccant or desiccant tube, see Step 2 of “Starting a new

Test” in Chapter 5.

Message Center

The message center on the front of the instrument consists
of three LED lights. Each light provides information about
the AquaSorp depending on which one is lit and if it is
solid or blinking.

COLOR STATE MESSAGE

White Solid Power is on but
the test is not
running

White Blinking The Instrument

and balance are
thermally equili-
brating.

Blue Solid A Test is running

27
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9. Maintenance and Cleaning

3. Removing the lid will expose the dew point sensor block.
Remove the foam insulation square and unscrew the two
thumbscrews that secure the sensor block. You need to use
the flat head screwdriver to loosen the thumb screws.

4. Unplug the cable with the 20-pin socket that attaches
the block to the main circuit board by releasing the two
locking levers that are on either side of the socket. Also,
unplug the lid sensor by pulling up on the small white plug
at the front of the block.

5. Carefully lift the block straight up from its mount. Turn
the block over to expose the chamber cavity.

Cleaning the Block

1. Wash your hands with soap and water to prevent oils
from contaminating the Kimwipe tissue and being trans-
ferred to the mirror.
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is used to measure sample water activity, is in the lid and
can be viewed by looking under the lid when in the open
position.

Preparing for Operation

Choosing a Location
To ensure that your AquaSorp operates correctly and con-

sistently, place it on a level surface. There must be adequate
room to house the AquaSorp and computer used to operate
the AquaSorp. The instrument must be completely level to
ensure that the precision balance works properly. To level
the instrument, adjust the three feet until the bubble on
the front of the instrument is centered. To protect the in-
ternal electrical components, and to avoid inaccurate read-
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9. Maintenance and Cleaning

9. Maintenance and Cleaning.

The accuracy of the AquaSorp is vitally dependent on keep-
ing your instrument clean. Dust and sampling debris can
contaminate the sample chamber and must therefore be
regularly cleaned. To clean the AquaSorp, carefully follow
these instructions.

Tools Needed
e Decagon Cleaning Kit which includes:
A plastic rod.
Cleaning Solution
Lint-free or sizing-free tissues (Kimwipes®)

Isopropyl Alcohol (Not Included).

NOTE: Kimwipes® are ideal because they don’t leave a lint
residue, like most tissues. They also don’t have any other com-
pounds in the tissue that may contaminate the sensors in the
AquaSorps block. Also, never use cotton swabs to clean the
block sensors. Most cotton swabs contain adbesives and other
compounds that are released and transferred to the mirror and
other surfaces, contaminating them.

Cleaning the Sample Chamber

If the sample chamber becomes dirty, wipe down the in-
side of the chamber with a wet Kimwipe followed by a dry
Kimwipe. The lid containing the dewpoint block should be
cleaned in a separate step as outlined below.

Dust and debris can fall below the balance plate and should
be cleaned regularly. To remove the balance plate, gently
lift up simultaneously on both sides of the platform. It may
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inlet point on the front of the machine. This inlet is spring
loaded and pressing the tube to the left will allow room to
insert the right side of the tube into the right inlet. Make
sure that both ends are seated in the inlets snugly.

Preparing the Sample Chamber

The AquaSorp is shipped with a foam insert in the sample
chamber to protect the chamber and the balance. This foam
insert must be removed before a test can be performed. In
addition, the weighing pan must be inserted into the cham-
ber. To open the chamber and remove the insert, loosen the
thumbscrews to the right and open the lid. Remove the
foam insert and discard. Find the small round weighing
pan and insert it into the bottom of the sample chamber. It
should drop easily into the hole in the bottom of the cham-
ber. The weighing pan should be located with the other

components in the original packaging.
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8. Instrument Verification

man. 2: ~=mn2 on_ ht Standard

card - Step Jof 3 - insert Weigghl Sfandard

hn_:umo_._u Weight Verification Wizard

Insarta 2 gram waight in the middks of the platform Then close the id and seal
the chamber

ﬁ conot | [ <mao Pt >

oo B o B

The next screen will ask you to insert the 2 gram
NIST traceable weight standard included with the
AquaSorp. Remember not to handle the weight with
bare skin.
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5. SorpTrac Software

Overview

The AquaSorp uses the SorpTrac software to setup, col-
lect and analyze test data. To run the software, go to Start
> Programs > Decagon, and click on SorpTrac or double
click the SorpTrac icon on the desktop. At the top of the
screen are tools for connecting to the AquaSorp and for set-
ting SorpTrac preferences. The “Connect Via” drop down
box allows you to choose which communication port you
will use to connect to the AquaSorp and the “Visible Data”
drop down box allows you to change the current view from
chart alone, chart and table, or table alone. At the top right
of the screen is a current test status bar. In the center of the
screen you will see a blank chart on the left and a blank
table on the right.

As data is downloaded from the AquaSorp, the data points
will be loaded into the table and displayed in the chart. At
the bottom of the screen is a status bar that shows the iso-
therm settings for the current test.
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8. Instrument Verification

When the water activity analysis in Step 3 is complete, the
analysis results will be displayed as the temperature and
measured a,. The actual aw will also be displayed. To adjust
the offset so the measured a,, will match the actual a,, press
“OK” at the bottom of the screen. The offset adjustment
is done automatically and the verification wizard closes.
Pressing “Cancel” on any screen of the wizard closes the
verification wizard without saving the offset adjustment.

The verification process should be repeated for a second
water activity standard. If the second standard reads cor-
rectly, the AquaSorp is ready to begin a test. If the second
water activity standard requires a further offset, or if the
offset on the first standard was larger than +0.05a,, the
AquaSorp’s testing chamber requires cleaning. For instruc-
tions on cleaning the instrument, please refer to Chapter 9.
The calibration settings can be restored to the factory set-
tings anytime by selecting Device Tools > Verification and
Restore > Restore Factory Aw Calibration.

Balance Verification

The AquaSorp uses a magnetic force balance to gravimetri-
cally track the weight of the sample during the isotherm
test. 'The performance of this balance is verified against
a NIST traceable 2 gram standard weight. This 2 gram
weight is included with the AquaSorp and should be han-
dled with tweezers and not bare skin. Balance performance
should be verified before starting a new isotherm test

Note: The oils from your skin will affect the accuracy of the
NIST traceable weight.
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lable

Exports the current table in the Excel format
(CSV). This file can be directly opened in Excel
for further analysis or additional graphing,.

Save Experiment
Saves the current experiment. This file can be opened
in the Data Analysis Tool.

Exit
Closes the SorpTrac software.

The Actions Menu

The Actions menu consists of Connect/Disconnect (this

menu item/button will change depending on the status
of the instrument), New Test, Stop Test, Modify Test, Set
Temp., Equilibration Clock, Download, and AquaSorp In-

formation.

Connect/Disconnect

Selecting this will disconnect the AquaSorp from the
SorpTrac software. This can also be done using the
Connect/Disconnect button beneath the menus.

New Test
Starts a new test and opens up the test setup wizard.

Stop Test
Stops the current test.

Modify Test

This allows you to make changes to an experiment
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5. SorpTrac Software

8. Instrument Verification

AquaSorp Water Activity Verification Wizard W%bn Time
This option will synchronize the time between the

AquaSorp and your computer clock.

Verification and Restore

This menu option allows you to select the following
calibration options: Water Activity Verification, Re-
store Factory Water Activity Calibration, Balance Ver-
ification, and Restore Factory Balance Calibration.

Water Activity Verification

This is used to verify the calibration of the
Insert cup with fresh water activty standard and seal the chamber OTW__ﬂn—lawHHOH Q\mé_,uowﬁﬁ SENSOor. MQ—@OQDW H_.im
option will start a verification wizard that will

_n!ﬂ_“ﬁwk_.___i.au_ . .
guide you through the steps necessary to verify
For this step, insert a cup with a fresh water activity stan- the calibration of the sensor. See Chapter 8 for
dard into the sample chamber and seal the chamber. more information about verifying the water ac-

tivity.

Restore Factory Water Activity Calibration
This option will set the aater activity calibration
back to the original factory settings.

NOTE: Clicking on “Yes” will restore the water activity cali-
bration values to factory settings and cannot be undone.

Balance Verification
This is used to verify the calibration of the mag-
netic force balance. You will need the supplied

2g NIST traceable weight. SorpTrac will check
the balance and ask if you want to offset the
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8. Instrument Verification

Performance Verification Standards come in four water ac-
tivity levels: 1.000, 0.760, 0.500, and 0.250 ay. The stan-
dards are produced under a strict quality assurance regime.
The accuracy of the standards is verified and are shelf stable
for one year. Several verification vials are included with
the AquaSorp. Please contact Decagon Devices to order
additional standards.

Verification Standards Water Activity
@25°C

Distilled Water 1.000 +0.005

0.5m KCl 0.984 +0.005

6.0m NaCl 0.760 +0.005

8.57m LiCl 0.500 +0.005

13.41m LiCl 0.250 +0.005

To use a salt standard, remove the twist top and pour the
contents into an AquaSorp sample cup.

When to Verify for Linear Offset

Linear offset should be checked against a known verifica-

tion standard before beginning a new isotherm test. Linear
offset should never be verified solely against distilled wa-
ter, since it does not give an accurate representation of the
linear offset. Decagon recommends that the AquaSorp be
checked with a high and low salt standard, preferably the
0.760a, and 0.250a,, verification solutions. Checking the
a,, of a standard solution will alert you to the possibility of
contamination of the unit or shifts in the linear offset from
other causes.

How to Verify and Adjust for Linear Offset
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ing isotherms. More information about Multiple Iso-
therm Analysis is found in Chapter 7.

Preferences

The Preferences Menu opens a window with three tabs
to customize SorpTrac. The tabs are General Program
Options, Chart View Options, and Communications
Options.

General Program Options

This menu option gives you general choices for custom-
izing SorpTrac such as update options, clock options, data
save locations, date/time format, etc.

Automatic Internet Version Check

This option allows SorpTrac to check Decagon’s web
site for updates to the SorpTrac program. You must
have an internet connection and be connected to the
web to use the automatic version checker.

Automatic Clock Synchronized to PC clock
This option synchronizes the AquaSorp’s clock to the
clock on your computer.

Date and Time Display in SorpTrac
Provides options for displaying the date and time.

Power Outage Restart

By default this box will not be checked and an iso-
therm test will stop if a power outage occurs. To make
an isotherm test automatically resume, check the
box.
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Chart View Options

This tab includes options for setting up the chart view in
SorpTrac. Click on the “Chart View Options” tab to open
this window.

Moisture Content Display: Wet or Dry Basis
This options allows you to set the method of dis-
play for the moisture content of the sample. Dry
basis (d.b.) is the amount of water in the sample
divided by the amount of dry material. Wet ba-
sis (w.b.) is the amount of water divided by the
amount of wet material.

Clipboard Format

This option sets the format for pasting data into
the Windows clipboard. You can choose between
the Enhanced Meta (emf) format or a Bitmap
(bmp) image format.

Moisture Content Displayed During Test
Monitoring

This option will be selected by default if a known
moisture content is entered during test setup. It
will enable moisture content values to be shown
during data collection instead of the weight
values. If a known moisture content is not en-
tered at setup, this option will not be selected
and weights will be shown on the data collection
screen.
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Step 2.

Analyze the adsorption and desorption curves separate-
ly using the Data Analysis Tool. Open the adsorption and
desorption sxd files of the working isotherm in separate
Data Analysis Tool windows. Enter the moisture content
information for each curve as detailed in the Data Analysis
section. Ideally, the same initial moisture content will be
used for both isotherm curves since the two sub-samples
used for isotherm analysis should have had the same ini-
tial moisture content. This also facilitates combining the
curves in Multiple Isotherm Analysis. Data analysis should
be then be conducted for each individual curve and the
analyses saved as axd files as outlined above.
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Communication Ports List

This option allows SorpTrac to force find all
comm ports. Activating this option may give
you ports that are unavailable to SorpTrac. This
is a useful option if your USB to serial adapter
doesn’t appear in the “Connect Via” communi-
cation port list.

Device Commands Retries

Sets the number of times SorpTrac will try to
connect to the AquaSorp. The default is 3 times
before a communication error dialog box will

appear.
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Generate two isotherm tests using the AquaSorp, one
for adsorption and one for desorption and both starting
at the “current” water activity value. A working isotherm
is an analysis of the sorption characteristics of a sample
starting from its native state. To generate this data requires
the analysis of two sub-samples in the same condition as
the original sample.

Adsorption Curve: One sub-sample is analyzed for
adsorption from its current state. When setting up the
test, any settings can be used for temperature, water
activity limits, and flow rate, but at the Isotherm Test
Setup screen of the Test Setup Wizard, Starting Sorp-
tion Direction must be Adsorption, Starting Water
Activity must be Current, and Number of Sorptions
must be 1. The Test Name should identify the sample
name and the sorption direction. Upon completion
of the isotherm, the sxd file should be saved with a file
name that identifies this isotherm as the adsorption
curve of the working isotherm.
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Pressing “cancel” will return to the blank Multiple Iso-
therm Analysis screen. If the files included in the Multiple
Isotherm Analysis need to be changed, select File > Modify.
This will bring up the Multiple Isotherm Analysis Setup
Screen with the files and legend names (if any) chosen pre-
viously. The files can then be cleared, changed, additional
files can be included, or the legend names can be changed.
If a new Multiple Isotherm Analysis project is desired, se-
lecting File > New will bring up a blank Multiple Isotherm
Analysis Setup page.

Once the multiple isotherm files have been combined us-
ing the setup screen, the combined data will appear in the
chart and table on the Multiple Isotherm Analysis screen.
The legend names will be listed to the right of the chart.
Clicking on a legend name in the chart will hide that curve
from view and the word ‘Hidden” will appear next to the
legend name in parentheses. The chart and table of data
can be exported at any time by selecting File > Export >
Table or File > Export > Chart to Graphic. When a chart
is exported, it will appear as it does on the screen and any
curves that are hidden will be hidden in the image as well.
The Multiple Isotherm Analysis information can be saved
at any time as well (before or after clicking on the start but-
ton) by selecting File > Save. This will create an .mxd file.
This mxd file can then be re-opened anytime by selecting
File > Open. Only mxd files can be opened in this manner.
The mxd file can also be combined with other axd and mxd
files by selecting File > New and selecting the newly created
mxd file along with the other files to be combined.

In many cases, all that will be desired with the Multiple
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will vary depending how far away the current temperature
is from the desired temperature.

When the AquaSorp is turned on, an initial 60 minute
warmup time for the balance is needed. The AquaSorp
temperature is set to 25°C by default.

Equilibration Time Remaining to Start Test

@ 00:51:44

After the initial warmup, additional equilibration time
should only be needed if the isotherm temperature is
changed or the instrument is shutdown.

If an isotherm test temperature other than 25°C is desired,
the temperature should be set prior to starting a new test.
To change the desired isotherm temperature, press the “Set
Temp” icon at the top of the screen to open the “Set Iso-
therm Temperature” page.

al

Sek Temp

Any change to the target temperature will require an equili-
bration time, even if the instrument had previously equili-
brated to a different temperature. The equilibration time
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7. Analysis Tools

Running a Multiple Isotherm
Analysis

To begin a new multiple isotherm project, select File >
New. This will bring up the Multiple Isotherm Analysis
Setup page. This page consists of two parts, the Files to
Merge section and the Legend Name section.

Hew WulEiple hatbarm L neaiion

Multiple Isotherm Analysis Setup
s Vo Masra Ll Sama
o el Taimd @ e (s M T P Tl gl ot 0l i W Y it il B D e [ LEAR

L e T e
gl i s et g, piwe 3 o v b b
e P e CeRaTiG

B E B EER B R RS
I

el

Files to Merge
The Files to Merge section is used to select the isotherm

files to be combined. To select a file, click on the open
folder icon on the right side of the first blank space in the
Files to Merge section. This will bring up a browsing win-
dow to find the first file to merge. This must be either an
.axd file created during data analysis or an .mxd file created
previously using Multiple Isotherm Analysis. At least two
different files must be selected for merging and up to 10
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Stepl. Isotherm Temperature

This page shows the currently set isotherm temperature to
allow the user to confirm it is correct. Ifa different temper-
ature is desired, the user must cancel out of the test startup
wizard and set the temperature using the “Set Temp” icon.
Additional equilibration time will be needed if a change is
made.

After a test is complete, the temperature of the AquaSorp
can be maintained at the current isotherm test temperature
or be allowed to return to the 25°C default temperature.
The default setting is to maintain the temperature of the
AquaSorp at the current test temperature. To change the
setting back to 25°C when the test is over, just un-check the
dialogue box at the bottom of the ‘Isotherm Temperature’
screen in Step 1 of the Test Setup Wizard called “Maintain
AquaSorp Temperature Setting after test is completed. If
subsequent isotherm tests are going to be run at the same
temperature, it is advantageous to maintain the AquaSorp
at this temperature to avoid equilibration time.

After verifying the isotherm temperature is correct and
choosing whether to maintain temperature after the iso-
therm test is complete, press “Next” to advance to Step 2
of the wizard.
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7. Analysis Tools

Wirnilure Feplh sl Ay (e dry

Overview of Multiple Isotherm
Analysis

Multiple Isotherm Analysis utilizes axd files created using
the Data Analysis Tool. It creates mxd files, which can be
re-opened for further analysis or opened with other mxd
or axd files for further comparisons and analysis. Since
axd and mxd files already contain moisture content infor-
mation, there is no need to enter moisture content infor-
mation for Multiple Isotherm Analysis. When axd files are
created, there is only one adsorption and one desorption
curve, even if the original sxd file had multiple adsorption
and desorption curves (Note: the adsorption and desorp-
tion curves in the axd files will include a combination of all
of the data from all of the curves included in the original
data analysis). The axd file can also have only an adsorp-
tion or desorption curve depending on what was included
when data analysis was conducted. When an axd file is
opened in Multiple Isotherm Analysis, all isotherm data

74

AquaSorp Users Manual
6. Running a Test

by removing one of the end caps, dumping out the pink
desiccant (any remaining blue desiccant in the tube can
still be used) and refilling with blue desiccant (additional
desiccant can be purchased from Decagon). Fill the tube
with desiccant and then lightly tap the tube on a hard sur-
face while holding the open end up to pack the desiccant.
If the tube is not full after tapping, add additional desic-
cant until full. When the water chamber and desiccant
tube are ready, press “Next”.

NOTE: Opening the chamber during a test will invalidate
and stop the test due to exposure of the sample to the room en-
vironment. Make sure both the desiccant and water level are
adequate before starting a test.

Test Setup Wizard - Step 2 of 6 - Inspect Consumables
AquaSorp Isotherm Test Setup Wizard

Desiccant

Ensure that the water level in the water chamber is between the two fill lines
Verify that there is enough blue desiccant in the desiccant tube to complete the
test

_ Cance| _ﬁ = Back _ﬁ Mext = _
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analysis screen. When analysis is complete, the coefficient
results will be displayed on the right side of the screen. The
standard error of prediction (S.E.P) and the R* are also
displayed. The S.E.P. provides information about how well
the models predict the actual data. For example, an S.E.P.
of 0.05 means that the moisture content predicted by the
isotherm model at any water activity is +0.05 of the actual
moisture content. The R* is an indication of the goodness
of fit of the moisture content data generated by the models
to the actual moisture content data. An R* value of 1.00
means the model perfectly matches the actual data.

The SorpTrac software provides separate analysis results for
adsorption and desorption curves using the Double Log
Polynomial (DLP equation), GAB, and BET isotherm
models (for the BET model, only data points between 0
and 0.50 a,, are used for the analysis). The data points pre-
dicted by each equation are now displayed in the data table
and the predicted curve is displayed in the chart view. Any
of these curves can be hidden from view by clicking once
on their name in the legend to the right of the graph. The
word ‘hidden’ will appear after the model name.

The data table can be exported as a .csv file and the chart
can be exported as an image file before or after pressing
the start analysis button. However, if the table or chart is
exported before pressing start, the information generated
during analysis will not appear in the graphic or table. To
export the table select File> Export> Table. To export the
graph select File> Export> Chart to Graphic.

Once start has been pressed and analysis is complete, the
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has a beveled rim and the cup should fit inside of the rim
and lie flat on top of the platform. When the cup is proper-
ly inserted, close the lid and seal the chamber as described
above. Then press “Next.” The empty sample cup will be
tared and the wizard will advance to the next step.

NOTE: This cup should be close to the isotherm test tempera-
ture. If ambient humidity is high (above 40% RH) and there
is a large temperature divergence between the AquaSorp and
the sample cup (more than 15°C), condensation could occur.

Test Setup Wizard - Step 4 of 6 - Tare Cup
AquaSorp Isotherm Test Setup Wizard

Place an empty cup into the chamber Then close the lid and seal the chamber
{The cup must be pre-equilibrated to the isotherm test temperature)

_ Cancel __ < Back __ Next =

Step 5. Sample Insertion

Open the lid and remove the cup that was just tared. Place
the sample to be tested into this tared cup. The sample
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Test Setup Wizard - Step 6 of 6 - Configure Parameters
AquaSorp Isotherm Test Setup Wizard

Test/File Name: [

Test Description:

Isotherm Setup | Moisture Content Calculation
ure Content Calculation of the Sample

Moisture Content Calculation Reference Yalue

0.00000 %
0o | mg
O Moisture Content Before Testing
Must be completed immediately befare starting test Phtckine Contant Hafusies
(%) ek Basis
immediated, () Dry Basis
Set this item at a later time
(%) Select this item if you do not have a value
at do not know what method you will use
ﬁ Cancel m * « Back _ * Finish _

After selecting the appropriate Moisture Content determi-
nation, press “OK” at the bottom of the screen. The mois-
ture content window will close and return to the chart and
data table screen.

Running Data Analysis
With the moisture content data available, the isotherm
graphs can be analyzed to determine the isotherm equation

coefficients. If more than one adsorption or desorption
curves were generated, they will each be displayed on the
chart. Any of the curves can be excluded from the analysis
by clicking once on the curve name in the legend to the
right of the chart. The curve will then be removed from the
chart view. The word ‘excluded’ will now appear in paren-
theses next to the curve name in the legend at the right of
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Test Setup Wizard - Step 5 of 6 - Weight Sample
AquaSorp Isotherm Test Setup Wizard

Place the sample into the tared cup. Insert the cup with the sample into the
chamber. Then close the lid and seal the chamber. (The sample must be
pre-equilibrated to the isotherm test temperature)

_ Cancel __ « Back. _ﬁ Mext = _

Step 6. The AquaSorp Isotherm Test Setup Screen

This screen sets the parameters for the isotherm analysis. It
has several important elements including:

Test or File Name: Each experiment requires a unique
name. This name will be used to identify the test as it
is being run and to identify the data set once testing
is complete. The name can be any combination of let-
ters and symbols including spaces and should provide
identifying information for the sample. A data file
will automatically be saved with the test or file name
in My Documents/Decagon/SorpTrac. If another
default save location is desired, it can be changed by
going to SorpTrac Tools > Preferences. This data file
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7. Analysis Tools

stainless steel cup with the sample used for the iso-
therm analysis can be placed directly in an oven The
oven should be the oven routinely used for moisture
content analysis. Keep in mind that any loss in sample
or errors in weighing will result in errors in moisture
content values for all isotherm data points.

To obtain the oven dry weight of the sample, weigh
the cup and sample after removing from the oven and
cooling in a desiccator. Next remove the sample from
the stainless cup and clean the cup. Weigh the clean,
dry and empty stainless steel cup. The oven dry weight
of the sample is the weight of the cup and sample mi-
nus the weight of the empty cup. Enter this value in
milligrams in the dialog box to the right of the oven
dry weight button.

Moisture content before testing. Use this method
if a moisture content analysis was performed on a
sub-sample either before or during the isotherm test.
If this method is chosen, it is vital that the moisture
content be performed on a sub-sample that is in the
same moisture condition as the isotherm sample at
the time the test was started. This method will be the
most common choice for those who use moisture
analysis methods other than loss-on-drying i.e. Karl
Fischer titrations. Enter the % moisture content value
into the top box to the right of the buttons. Sorp-
Trac will assign this moisture content value to the first
data point collected and calculate all other data points
based on this value.
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in mind that the critical water activity may not be
known until after an initial adsorption test has been
conducted.

Pump Flow Rate (ml/min): Use this section to set
the rate air will be pumped into the isotherm cham-
ber. Separate flow rates can be set for each direction.
The minimum flow rate is 10 ml/min and the maxi-
mum flow rate is 1000 ml/min. Default setting is 300
ml/min. Faster flow rates may make the isotherm
test faster, but may also result in fewer and less even-
ly spaced data points. For more information about
choosing the correct flow rate for your sample, please
contact Decagon Devices.

Sorption: Use this section to set the initial direction
of the isotherm, the starting water activity, and the
number of sorptions.

Starting Direction: In this box, choose if the
isotherm is to be started as desorption or adsorp-
tion.

Starting Water Activity: Use the next box to
determine if the isotherm will be started at the
sample’s current water activity level or if the
sample will be saturated to the maximum wa-
ter activity (desorption) or dried to minimum
water activity (adsorption) before beginning the
isotherm. If just full isotherms are desired, the
min and max starting water activity are the most
desirable. If the working adsorption or desorp-
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Multiple data analysis pages can be open simultaneously
and more than one open data analysis page can use the
same data set. Additional data analysis pages are opened
by navigating to the data collection screen, selecting Tools
> Data Analysis, and then opening an experiment as out-
lined earlier. You can quickly switch between Data Analysis
Windows by selecting the Window menu item from the
data collection screen.

Moisture Content
Before the isotherm curves can be analyzed, the sample

weight data collected by the AquaSorp must be converted
to a moisture content. If moisture content information was
entered earlier during data collection, the moisture con-
tents should already be displayed in the data table. To enter
moisture content information, click the moisture content
icon in the top right corner of the data analysis page. This
brings up a moisture content window. This window con-
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entered at setup and data collected while the test is running
will be displayed as moisture content on the data collection
screen. If the moisture content information is not available
at startup and is entered after completion of the test, the
data collection screen will show the weight of the sample
and not the moisture content.

Dry Weight Prediction: This method has been devel-
oped by Decagon to eliminate the need to perform a
moisture analysis. It utilizes the desorption isotherm
data below 0.40 a,, and oven dry water activity to pre-
dict the oven dry weight. This method cannot be used
if a desorption curve is not going to be generated. The
method works for most types of isotherms, but can-
not be used for materials with desorption curves that
flatten at low water activities and then rapidly lose
water at water activities below 0.1 a,,.

Moisture Content Before Test: If the user knows the
moisture content of the sample prior to beginning the
isotherm test, select this button and enter the percent
moisture content. To be accurate, this must be the
moisture content of the sample at the time it is placed
in the AquaSorp.

Set This Item at a Later Time: If the dry weight or
moisture content of the sample is going to be deter-
mined after the analysis, select this button. This is the
default selection.

Moisture Content Reference
This function allows the user to select whether mois-
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7. Analysis Tools

Data Analysis

SorpTrac software analyzes the completed test data using
the GAB, BET, and Decagon’s own polynomial equation
called the Double Log Polynomial. Three different file
types are used for data analysis in SorpTrac.

* Sorption Experiment Data file (.sxd). This file
contains the data collected for each isotherm test. It is
created automatically when an isotherm test is started
or can be saved manually be selecting File > Save Ex-
periment at the data collection screen. This file is then
opened in the Data Analysis Tool to be analyzed.

* Analyzed Experiment Data file (.axd). This file
is created by saving the results from the Data Analysis
Tool. It contains the experimental data included in
the analysis plus the isotherm model information.

* Multiple Experiment Data file (.mxd). This file
is created by saving the results of the Multiple Iso-
therm Analysis Tool. It contains the data for all iso-
therms included in the analysis as well as the isotherm
model information if an analysis was done.

To begin Data Analysis, select Tools > Data Analysis, to
open the Data Analysis Window. The Data Analysis win-
dow consists of a chart area, a data table area, and an analy-
sis results area as seen below.
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Data Collection

Once the test is started, data points will be loaded into the
chart and table as they are generated as long as the Sorp-
Trac software is connected to the AquaSorp. In addition,
the status bar at the top of the screen will show the current
status of the test and the status bar at the bottom of the
screen will show the current test settings.

Pressing “Disconnect” at the top of the screen stops
real time updating, but data will still be generated and
saved in the AquaSorp’s internal memory. This means
that once a test has been started, the SorpTrac soft-
ware can be disconnected and the computer can be
shutdown without affecting the test.

If the AquaSorp is turned off and automatic restart
is not selected or if the stop button is pressed during
the isotherm test, the data will not be lost and can be
saved; however the isotherm test cannot be continued.
If additional data points are needed, a new isotherm
test must be started.
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